Перейти к содержимому



Фотография

загорелась лампочка давления масла!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1
Оффлайн   ksn707

ksn707

    Новичок

  • Пользователи
  • 8 сообщений
  • Имя:сергей
  • ГородМоршанск
  • Техника:brp legend touring v-800
Репутация: 0
На обкатке

Здравствуйте! Проблема в следующем: снегоход SKI- doo Legend 800  пробег 2,5 тыс.милль. Загорелась лампочка давления масла. Проверил уровень масла - все в порядке. завожу -лампочка тухнет. Проезжая несколько сотен метров, лампочка опять загорается на любых оборотах. Проверил масляный насос - все шестеренки и шпонки целые. Что это еще может быть. Проверял датчик давления воздухом - все срабатывает. Подскажите , какое давление масла  должно быть в двигателе. Заранее спасибо. 


  • 0

#2
Оффлайн   bkm455

bkm455

    Новичок

  • Пользователи
  • 9 сообщений
  • Имя:Василий
  • ГородТомск
  • Техника:BRP Yety Linx1300.Тайа Классика. Тайга Варяг.
Репутация: 0
На обкатке
Был похожий глюк тоже . думал пропало давление но окозалось что провод от датчика высох и потрескался от высокой температуры и близкого нахождения от выхлопной трубы. Сделал доп изоляцию и теплоизоляцию глюк пропал.
  • 0

#3
Оффлайн   Дмитрий.51774

Дмитрий.51774

    Пользователь

  • Пользователи
  • 257 сообщений
  • Имя:дмитрий
  • ГородЮжноуральск Челябинская обл.
  • Техника:саммит xrs 800
Репутация: 51
Профи

на любом 4х тактнике давление на холостых не меньше 0.5 атмосферы, проверь механическим датчиком давление, провод очень часто тупит и контролька будет гореть


  • 1

#4
Оффлайн   ksn707

ksn707

    Новичок

  • Пользователи
  • 8 сообщений
  • Имя:сергей
  • ГородМоршанск
  • Техника:brp legend touring v-800
Репутация: 0
На обкатке

спасибо,завтра проверю)


  • 0

#5
Оффлайн   ksn707

ksn707

    Новичок

  • Пользователи
  • 8 сообщений
  • Имя:сергей
  • ГородМоршанск
  • Техника:brp legend touring v-800
Репутация: 0
На обкатке

решил проблему,был забит канал из которого насос закачивает масло из поддона,промыл,продул,все ок сейчас(видимо предыдущий хозяин экономил на масле((()


  • 0

#6
Оффлайн   Shadow59

Shadow59

    Новичок

  • Пользователи
  • 73 сообщений
  • ГородПермь
Репутация: 16
Катает

Надеюсь ТС не будет против того чтобы я тоже присоединился к теме со своим вопросом про масло. СУВ600 карбовый. Загорается лампа масла, однако масло есть. Причем выявил такой нюанс, жмешь тормоз - горит, отпускаешь - гаснет... что может быть?


  • 0

#7
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник

Надеюсь ТС не будет против того чтобы я тоже присоединился к теме со своим вопросом про масло. СУВ600 карбовый. Загорается лампа масла, однако масло есть. Причем выявил такой нюанс, жмешь тормоз - горит, отпускаешь - гаснет... что может быть?

Надеюсь, никто не будет против, если отвечу)

На снегоходах с круглым стрелочным спидометром - как в данном случае была лампа (либо внутри спидометра, либо отдельно на панели), которая сигнализировала о низком уровне масла в бачке  (речь про двухтактник). Она же загоралась при нажатии на тормоз и постановке на "ручник", чтобы забывчивый владелец не катался на стояночном тормозе. Так что загорание лампы при нажатии на тормоз это абсолютно нормально!

Единственное - если она загорается при отпущенном тормозе и полном бачке с маслом, то надо проверить поплавок в бачке и контакты разъема под бачком. Также проверить исправность концевого выключателя на тормозном рычаге и контакты.


  • 2

#8
Оффлайн   Shadow59

Shadow59

    Новичок

  • Пользователи
  • 73 сообщений
  • ГородПермь
Репутация: 16
Катает

Надеюсь, никто не будет против, если отвечу)

На снегоходах с круглым стрелочным спидометром - как в данном случае была лампа (либо внутри спидометра, либо отдельно на панели), которая сигнализировала о низком уровне масла в бачке  (речь про двухтактник). Она же загоралась при нажатии на тормоз и постановке на "ручник", чтобы забывчивый владелец не катался на стояночном тормозе. Так что загорание лампы при нажатии на тормоз это абсолютно нормально!

Единственное - если она загорается при отпущенном тормозе и полном бачке с маслом, то надо проверить поплавок в бачке и контакты разъема под бачком. Также проверить исправность концевого выключателя на тормозном рычаге и контакты.

ТЬфу ты.. точно же там есть значек ручника... видимо раньше просто не обращал внимания, да и сейчас бы не обратил если бы до этого не залил в него масло как раз... Спасибо!


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Эту тему посетили 48 пользователя(ей)