Перейти к содержимому



Фотография

Потеря мощности


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1
Оффлайн   Dimko15

Dimko15

    Новичок

  • Пользователи
  • 5 сообщений
  • Имя:Дмитрий
  • ГородНягань
  • Техника:lynx 1200
Репутация: 0
На обкатке

Парни кто подскажет в чём проблема.Заппускаю снегоход работает отлично после получаса езды начинает упираться(потеря мощности).Глушу мотор запускаю по новой всё в идеале и так каждые минут 20.Кто сталкивался подскажите плиз


  • 0

#2
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник

Начинает упираться как?! Срабатывает отсечка? Мотору тяжело крутиться? Или как будто бензина не хватает?


  • 1

#3
Оффлайн   Dimko15

Dimko15

    Новичок

  • Пользователи
  • 5 сообщений
  • Имя:Дмитрий
  • ГородНягань
  • Техника:lynx 1200
Репутация: 0
На обкатке

Как будто с зади лосика привязали :) ,и малёхо поддёргиваться начинает(как будто сбито зажигание).Сначало думал с топливом проблема снимал бак ,менял  фильтр,сменил свечи.Самое интересное что заглушу,тут же запущу и дальше поехал :cray2:


  • 0

#4
Оффлайн   Dimko15

Dimko15

    Новичок

  • Пользователи
  • 5 сообщений
  • Имя:Дмитрий
  • ГородНягань
  • Техника:lynx 1200
Репутация: 0
На обкатке

Парни кто подскажет в чём проблема.Заппускаю снегоход работает отлично после получаса езды начинает упираться(потеря мощности).Глушу мотор запускаю по новой всё в идеале и так каждые минут 20.Кто сталкивался подскажите плиз.Как будто с зади лосика привязали  :) ,и малёхо подёргиваться начинает(как будто сбито зажигание).Сначало думал с топливом проблема снимал бак ,менял  фильтр,сменил свечи.Самое интересное что заглушу,тут же запущу и дальше поехал  :cray2:

 


  • 0

#5
Оффлайн   влад1961

влад1961

    Пользователь

  • PROFI
  • 440 сообщений
  • Имя:владислав
  • Городмосква
  • Увлечения:охота , рыбалка
  • Техника:снегоход ACE 600 SWT 2шт , ЯМАХА ВИКИНГ, КВАДР СФ МОТО пятерка а шестерка командер1000-х
Репутация: 241
Почетный BRPшник

Походу у нас одна проблема . У  меня 600АСЕ тоже самое . Не видел вашу тему и открыл сегодня похожую.


  • 0

#6
Оффлайн   shooot_nv

shooot_nv

    Новичок

  • Пользователи
  • 16 сообщений
  • ГородНижневартовск
Репутация: 0
На обкатке
Все тоже самое. Па сервисе нашли ошибку по датчику воздуха. На панели ничего не горит. Как решили проблему?
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Эту тему посетили 45 пользователя(ей)