Перейти к содержимому



Фотография

Не включается зажигание!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
Оффлайн   Simbirsk

Simbirsk

    Новичок

  • Пользователи
  • 1 сообщений
  • Имя:Сергей
  • ГородМосква
  • Техника:Brp renegade
Репутация: 0
На обкатке
Добрый день форумчане! Помогите в небольшой проблеме советом! Brp renegade 800 2008 год. Включил зажигание все включилось и пропало! Предохранители все целые, на кнопку запуск нажимаю каждый раз включается топливный насос за место стартера! Проверил питание на замок зажигания нет ничего! Сзади стоит катушка напрямую на стартер подаю стартер крутит! Не пойму куда все пропало! Может там между АКБ и замком зажигания и пред охранительным блоком еще что хитрое стоит и згорело не пойму! На пред охранительном блоке только реле одно срабатывает что на топл. Насос и все - все остальное глухо нет питания! Есть у кого какие мысли!
  • 0

#2
Оффлайн   димон-титан

димон-титан

    Пользователь

  • Пользователи
  • 350 сообщений
  • Имя:дмитрий
  • Городп.титан
  • Увлечения:РЫБАЛКА, ОХОТА
  • Техника:BRP MAX XT800. POLARIS WT IQ
Репутация: 255
Почетный BRPшник
незаводиться квадрик

 


  • 0

#3
Оффлайн   димон-титан

димон-титан

    Пользователь

  • Пользователи
  • 350 сообщений
  • Имя:дмитрий
  • Городп.титан
  • Увлечения:РЫБАЛКА, ОХОТА
  • Техника:BRP MAX XT800. POLARIS WT IQ
Репутация: 255
Почетный BRPшник

 


  • 0

#4
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник

И поиском тоже учимся пользоваться, чтобы 30 раз одно и то же не обсасывать:

 

http://brpclub.ru/to...ikl-brp-650-xt/
 


  • 1




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Эту тему посетили 37 пользователя(ей)