Перейти к содержимому



Фотография

Пропала ASC из меню,работает все время насос...


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1
Оффлайн   Alphabet

Alphabet

    Новичок

  • Пользователи
  • 7 сообщений
  • ГородМосква
Репутация: 1
На обкатке

Друзья всем привет! Квадрик BRP XMR 800 2011 год.

Я снова за советом, вообщем такая проблема, квадрик стоит в теплом гараже, 2 недели не катал, вчера прихожу завожу, хотел подвеску под снег повыше сделать, пропала настройка ACS из меню нету ее вообще, ладно полез смотреть предохранители и как раз предохранитель ASC сгорел, поменял завожу, насос работает НОН стопом и в меню снова пустота....есть мысли нароД? я так предполагаю либо это клапан либо мозги слетели?.....бред вообщем. ОД ничего не сказал дельного.    


  • 0

#2
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник

Если сгорел предохранитель - была перегрузка. Если насос работает постоянно - возможно, что есть утечка воздуха. 

Если бы сгорели мозги, то скорее всего ошибки бы выдавал по пневмоподвеске.


  • 1

#3
Оффлайн   Alphabet

Alphabet

    Новичок

  • Пользователи
  • 7 сообщений
  • ГородМосква
Репутация: 1
На обкатке

Да, я тоже подумал об утечке, но вопрос где, может ли это быть клапон под сиденьем....буду сегодня пытаться найти место утечки.


  • 0

#4
Оффлайн   MOTOVOLNA

MOTOVOLNA

    Продвинутый пользователь

  • PROFI
  • 1 973 сообщений
  • Имя:Саша
  • ГородВоскресенск и вся область
  • Увлечения:KTM Adventure 1190
  • Техника:ЛОМ,КУВАЛДА,РАЗВОДНОЙ КЛЮЧ
Репутация: 793
Легенда
Там может и не быть утечки...если компрессор постоянно работает,значит (возможно)мозги не дают значение максимального давления,сними трубку которая приходит на мозги,пшикни туда вд40(капельку),поставь все назад и посмотри....много раз прокатывало...
Если не поможет ехай к диагносту.
  • 1
Круглосуточная тех.поддержка форумчан.8 926 810 60 03 для звонков.8 925 310 96 00 для Whats App и Viber

#5
Оффлайн   Alphabet

Alphabet

    Новичок

  • Пользователи
  • 7 сообщений
  • ГородМосква
Репутация: 1
На обкатке

Эхххх забыл отписать! Проблема решена, сгорел блок управления пневмой! Определили просто, пригнали другого Хмыря  и методом тыка опредили, он просто меняется и снова появляется в меню! Также вызывал диагноста с компом, никаких ошибок диагностика не показала....вот такие вот дела)


  • 1




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Эту тему посетили 33 пользователя(ей)