Перейти к содержимому



Фотография

Проблемы с полным приводом


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1
Оффлайн   cvbhcf

cvbhcf

    Новичок

  • Пользователи
  • 42 сообщений
  • Имя:Sergey
  • ГородSaint-Petersburg
Репутация: 0
На обкатке
Доброго времени суток. Описание проблемы: влючаю полный привод,начинаю движение начинаем моргать на приборке значок подключения привода, 20 секунд горит, 5 не горит , иногда вообще моргает... в чем может быть проблема? езжу на заднем,т.к. боюсь вообще убить передок постоянным подключение и отключение на ходу, все разьемы посмотрел поправил, контачить нигде не должно...
  • 0

#2
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник
Скорее всего дело в концевике индикации полного привода. Плохой контакт.
  • 1

#3
Оффлайн   cvbhcf

cvbhcf

    Новичок

  • Пользователи
  • 42 сообщений
  • Имя:Sergey
  • ГородSaint-Petersburg
Репутация: 0
На обкатке

Скорее всего дело в концевике индикации полного привода. Плохой контакт.

это разъем который к голове подходит?
  • 0

#4
Оффлайн   Mechanic

Mechanic

    Продвинутый пользователь

  • PROFI
  • 936 сообщений
  • Имя:Андрей
  • ГородМосква
Репутация: 479
Почетный BRPшник
Нет, это концевик, который расположен на муфте подключения полного привода. На картинке под номером 83

Прикрепленные изображения

  • 4x4.JPG

  • 1

#5
Оффлайн   cvbhcf

cvbhcf

    Новичок

  • Пользователи
  • 42 сообщений
  • Имя:Sergey
  • ГородSaint-Petersburg
Репутация: 0
На обкатке

Нет, это концевик, который расположен на муфте подключения полного привода. На картинке под номером 83

Спасибо,на следующей неделе поеду,разберу,по результатам отпишусь
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Эту тему посетили 27 пользователя(ей)